Error Message - Snowmobile World : Your #1 Snowmobile Forum
 
LinkBack Thread Tools
post #1 of 7 (permalink) Old 02-06-2008, 03:06 PM Thread Starter
Senior Member
 
SkidooMatt's Avatar
 
Join Date: Jul 2005
Location: S.E. Michigan
Posts: 802
Thumbs down

When I try to click on the link that says "Mark All Forums Read" I get this error....

"IPB WARNING [2] main(/sites/snowmobileworld.com/www/htdocs/forum/sources/action_public/login.php): failed to open stream: No such file or directory (Line: 550 of /index.php)"

Just thought I'd pass it along.

*EDIT*

I also get the same message when trying to logout.
SkidooMatt is offline  
Sponsored Links
Advertisement
 
post #2 of 7 (permalink) Old 02-06-2008, 04:57 PM
 
Join Date: Dec 2001
Posts: 912
Me 2.

IPB WARNING [2] main(/sites/snowmobileworld.com/www/htdocs/forum/sources/action_public/login.php): failed to open stream: No such file or directory (Line: 550 of /index.php)
snow4brains is offline  
post #3 of 7 (permalink) Old 02-06-2008, 05:34 PM
Administrator_X
 
idooski's Avatar
 
Join Date: Mar 2001
Location: SW Michigan!!
Posts: 5,122
idooski is offline  
 
post #4 of 7 (permalink) Old 02-06-2008, 07:06 PM
Senior Member
 
catdoo's Avatar
 
Join Date: Jan 2003
Location: Queensville-Southern Ontario
Posts: 575
Quote:
Me 2. I've passed it on.

Thanks![/b]

Me 3

Now that I'm older, I thought it was great that I seemed to have more patience.
Turns out that I just don't give a sh*t.

2006 Mustang V6, Pony Package, Legend Lime (my other Green Machine)
catdoo is offline  
post #5 of 7 (permalink) Old 02-07-2008, 07:56 AM
Administrator_X
 
idooski's Avatar
 
Join Date: Mar 2001
Location: SW Michigan!!
Posts: 5,122
idooski is offline  
post #6 of 7 (permalink) Old 02-07-2008, 11:07 AM
Administrator
 
Administrator's Avatar
 
Join Date: May 2007
Posts: 112
Quote:
We are working on it right now. It shouldn't be long.[/b]
All should be fixed now. Sorry about the glitch.

jim
Administrator is offline  
post #7 of 7 (permalink) Old 02-07-2008, 11:29 AM Thread Starter
Senior Member
 
SkidooMatt's Avatar
 
Join Date: Jul 2005
Location: S.E. Michigan
Posts: 802
I couldn't even log in this morning!! But all is well now, THANKS! :thumbsup:
SkidooMatt is offline  
Sponsored Links
Advertisement
 
Reply

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Snowmobile World : Your #1 Snowmobile Forum forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome